raks-box1  raks-box1

 
    

Aktualne wersje i zmiany                                                                                                                         


W przypadku aktualizacji należy pobrać i zainstalować aplikację RAKSSQL-Instalator

 

Przypominamy, że od wersji *931 RaksSQL wymaga serwera Firebird w wersji 2.5

    
Aktualne wersje do ebony porn pobrania
System Numer wersji data publikacji opis zmian pobierz wersję
RAKSSQL-Instalator 2017.1.6.1036 04.04.2017 pobierz opis pobierz
Narzędzia dodatkowe 
System Numer wersji data publikacji opis zmian pobierz wersję
Biblioteki XML potrzebne do prazy z systemem RAKSSQL 4.0 06.01.2006 brak pobierz
 
box2